<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>
Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат — Проиcшествия — Брестская газета</title>
  <meta name="description" content=" Сестра передала ключи от своей машины брату, не имеющему водительских прав. Тот попал в ДТП, в котором погиб человек. В результате женщине грозит 5 лет лишения свободы. " />


<meta name="keywords" content="Брест, Брестская газета, новости, работа в Бресте, афиша, расписание городских автобусов, погода, он-лайн видео очереди на границе, экономика, культура, спорт Бреста, объявления" />
<meta name="google-site-verification" content="q4Ff8prQWfNt_AVRfcJGcHIoew3RjE5gEAdlPIWxZGo" />
<link href="/templates/styles/brest.css?v=1420886382" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Все новости Бреста" href="http://www.b-g.by/feed/index.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Новости Бреста" href="http://www.b-g.by/feed/news.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Экономика и бизнес Бреста" href="http://www.b-g.by/feed/economics.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Общество Бреста" href="http://www.b-g.by/feed/society.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Проиcшествия Бреста" href="http://www.b-g.by/feed/incidents.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Культура Бреста" href="http://www.b-g.by/feed/culture.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Спорт Бреста" href="http://www.b-g.by/feed/sport.rss" />
<link rel="alternate" type="application/rss+xml" title="Брестская газета - Здоровье Бреста" href="http://www.b-g.by/feed/health.rss" />
<script src="http://openx.omniton.net/delivery/spcjs.php?id=5"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.google.com/uds/solutions/slideshow/gfslideshow.js"></script>
<script type="text/javascript" src="/templates/javascript/functions.js?v=1.0.1"></script>
<meta property="og:site_name" content="Брестская газета" />
  <meta name="author" content="Владислав РАКУКИН" />
  <meta property="og:title" content="Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.b-g.by/ru/30_2014/incidents/22479/" />
  <meta property="og:description" content=" Сестра передала ключи от своей машины брату, не имеющему водительских прав. Тот попал в ДТП, в котором погиб человек. В результате женщине грозит 5 лет лишения свободы. " />
  <meta property="og:image" content="http://www.b-g.by/get_img?ImageId=46340" />  <meta property="vk:title" content="Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат" />
  <meta property="vk:url" content="http://www.b-g.by/ru/30_2014/incidents/22479/" />
  <meta property="vk:image" content="http://www.b-g.by/get_img?ImageId=46340" />  <meta property="vk:description" content=" Сестра передала ключи от своей машины брату, не имеющему водительских прав. Тот попал в ДТП, в котором погиб человек. В результате женщине грозит 5 лет лишения свободы. " />
  <link rel="canonical" href="http://www.b-g.by/ru/30_2014/incidents/22479/" />

  <script src="/templates/javascript/addtocopy.js"></script>
        <script>
    $(function(){
      $(".article_name, .intro.article_text,.text.article_text").addtocopy({
            htmlcopytxt: '<br>Читать полностью: <a href="' + window.location.href + '">' + window.location.href + '</a>', minlen: 20, addcopyfirst: false
        }
);
    });
  </script>

<script type='text/javascript'>
 (function() { 
var w = window, d = document; 
var protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:'; w.amSlots = (w.amSlots || []); 
w.invPathB = protocol + '//inv-nets.admixer.net'; 
w.amCPath = protocol + '//cdn.admixer.net/'; 
w.amHost = 'sf'; 
if (!w.aml) { var aml = document.createElement('script'); 
aml.id = 'amlScript'; 
aml.async = true; 
aml.type = 'text/javascript'; 
aml.src = w.amCPath + 'scripts3/loader.js'; 
var node = d.getElementsByTagName('script')[0]; node.parentNode.insertBefore(aml, node); 
} })(); 
</script> 

</head>
<body><div id="wrapper">
  <div id="header">
    <div class="sup-menu">
<a href="http://m.b-g.by" class="pda" rel="nofollow">Мобильная версия</a>
<a class="email" href="/templates/phpscripts/mail/send.php">Пишите письма</a>
<a href="/ru/30_2014/about_us/">О нас</a>
<a href="/ru/30_2014/contacts/">Контакты</a>
<a href="/ru/30_2014/subscription/">Подписка</a>
<a href="/ru/30_2014/advertisement/">Реклама</a>
 <a href="/ru/52_2016/personal_ads/34018/">Частные объявления</a>
</div>    <div class="banner-header-full">
<div id='admixer_5b269e39c43147d78fe879b96c6cdacf_zone_10597_sect_3044_site_2788_rnd_471884500'></div>
<script type="text/javascript">
    window.amSlots = (window.amSlots || []); window.amSlots.push({ z: '5b269e39-c431-47d7-8fe8-79b96c6cdacf', ph: 'admixer_5b269e39c43147d78fe879b96c6cdacf_zone_10597_sect_3044_site_2788_rnd_471884500', i: 'inv-nets' });
</script>
</div>    <div class="header-box">
      <div class="header-box-inner clearfix">
                  <p class="logo"><a href="/"><img src="/templates/images/logo.gif" alt="Брестская газета" class="logo" /></a></p><!-- .logo -->
                <div class="search-box">
          <form name="search_articles" action="/ru/30_2014/incidents/22479/" method="post" >
<input type="hidden" name="tpl" value="228" />
          <input type="text" name="f_search_keywords" maxlength="255" size="10" value="" class="field" />
          <input type="submit" name="f_search_articles" value="&nbsp;&nbsp;&nbsp;" class="button"  />
</form>
          <div class="weatherbox">
<p><span class="dropcap"><img style="width:30px; height:30px;" alt="" src="http://img.tyt.by/i/by4/weather/128/n/18.png" />+1&deg; </span><b><a rel="nofollow" href="http://pogoda.tut.by/city/brest">Погода в Бресте:</a></b> <span style="text-transform:lowercase">ясно, туман, Ощущается +1&deg;, Влажность 82 % , Давление 774 мм рт. ст</span></p>
</div>        </div>
      </div>
      <div id="main-menu">
<ul>
    <li><a href="/"><span>Главная</span></a></li>
    <li><a href="/ru/30_2014/news/"><span>Новости</span></a></li>
    <li><a href="/ru/30_2014/economics/"><span>Экономика и бизнес</span></a></li>
    <li><a href="/ru/30_2014/society/"><span>Общество</span></a></li>
    <li><a href="/ru/30_2014/culture/"><span>Культура</span></a></li>
    <li><a href="/ru/30_2014/sport/"><span>Спорт</span></a></li>
    <li><a href="/ru/30_2014/health/"><span>Здоровье</span></a></li>
    <li><a href="/ru/30_2014/1/"><span class="last">Архив</span></a></li>
  </ul>
</div>      <ul class="sub-menu">
  
  
        <li><a href="/ru/52_2016/editor/">Колонка редактора</a></li>
      <li><a href="/ru/52_2016/imho/">ИМХО</a></li>
      <li><a href="/ru/52_2016/competently/">Компетентно</a></li>
      <li><a href="/ru/52_2016/public_opinion/">Глас народа</a></li>
      <li><a href="/ru/52_2016/goodhands/">В добрые руки</a></li>
      <li><a href="/ru/52_2016/dates/">Великие даты</a></li>
      <li><a href="/ru/52_2016/day_in_history/">День в истории</a></li>
      <li><a href="/ru/52_2016/recipes/">Ресторанчик БГ</a></li>
  
    <li><a href="//www.b-g.by/?tpl=rss.tpl" class="rss">RSS</a></li>

  
  
  
  

</ul>      <div class="material">
        <a href="/ru/6_2013/borderline/">
          <img src="/templates/images/border-queue.jpg" alt="Online-видео очереди на границе" width="170" height="90">
          <span>Online-видео<br> очереди на границе</span>
        </a>
      </div><!-- .material -->
          </div>
    <p class="date" style="float:left">22 декабря 2016 (четверг)</p><p class="date" style="float:right"><a href="#" onclick="this.style.behavior='url(#default#homepage)'; this.setHomePage('http://www.b-g.by/'); return false;">Сделать стартовой страницей</a></p>
  </div>  <div id="main-content" class="clearfix">
    <div class="article-left-content">
	<div class="banner--main-column-top">

<script>OA_show(202);</script>

</div>      <div class="ticker">Проиcшествия <a href="/ru/30_2014/incidents/22479/?tpl=703">Последние комментарии</a></div>
      <div class="article-column" id="article-column">
<div class="meta">
<a href="/ru/30_2014/incidents/22479/?tpl=216" class="send">отправить ссылку</a><img src="/templates/images/separator-pipe.gif" alt="separator" class="separator"  />
<a href="#disqus_thread" class="comment">Комментарии</a><img src="/templates/images/separator-pipe.gif" alt="separator" class="separator" />
<a href="/ru/30_2014/incidents/22479/?tpl=200" class="print">версия для печати</a><img src="/templates/images/separator-pipe.gif" alt="separator" class="separator" />
<a href="#" class="decreaseFont" title="Уменьшить шрифт"><img src="/templates/images/fontsmall.gif" alt="" class="icon" /></a>
<a href="#" class="resetFont" title="Установить шрифт по умолчанию"><img src="/templates/images/fontreset.gif" alt="" class="icon" /></a>
<a href="#" class="increaseFont" title="Увеличить шрифт"><img src="/templates/images/fontbig.gif" alt="" class="icon" /></a>
изменить шрифт</div>


        <h1 class="article_name" style="position:relative;">Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат</h1>
        <p class="date">№30 (606) 25 - 31 июля 2014&nbsp;&nbsp;&nbsp;&nbsp;Автор: <a href="/ru/30_2014/incidents/22479/?tpl=639">Владислав РАКУКИН</a></p>

    <div style="float:left;width:282px;margin:0 10px 10px 0;">
      <img src="/get_img?ImageId=46340" alt="Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат " class="picture" style="margin:0 0 2px 0;width:280px" />
      <p style="padding:15px;clear:left;background-color:#e7e7e7;margin:0;color:#0f2672;font-size:11px;">
              Владелице автомобиля грозит 5 лет лишения свободы за ДТП, виновником которого стал ее брат 
         // Фото: bigpicture.ru            </p>
    </div>

        <div class="intro article_text" style="position:relative;"><p>Сестра передала ключи от своей машины брату, не имеющему водительских прав. Тот попал в ДТП, в котором погиб человек. В результате женщине грозит 5 лет лишения свободы.</p></div>
        <div class="text article_text" style="position:relative;">
                      <p>В марте этого года на дороге Вильча - Запросье автомобиль «Альфа Ромео» врезался в дерево. По предварительной версии, 22-летний водитель не справился с управлением, и машина вылетела в кювет.</p>
<p>В результате ДТП находившийся за рулем молодой человек получил тяжкие телесные повреждения, а пассажир автомобиля скончался.</p>
<p>Как выяснилось, водитель «Альфа Ромео» не имел водительского удостоверения. 22 марта Лунинецким районным отделом Следственного комитета в отношении молодого человека было возбуждено уголовное дело по ч. 2 ст. 317 УК РБ (Нарушение ПДД, повлекшее по неосторожности смерть человека).</p>
<p>Позже данное дело было передано в следственное управление областного аппарата и в настоящий момент расследуется управлением СК РБ по Брестской области.</p>
<p>А 8 июля Лунинецким райотделом СК было возбуждено уголовное дело по ч. 2 ст. 318 УК РБ в отношении 25-летней владелицы «Альфа Ромео», сообщил «БГ» официальный представитель УСК РБ по Брестской области Руслан Макарук.</p>
<p>По предварительной версии, владелица авто, 25-летняя сестра водителя, зная, что у ее брата нет прав, все равно доверила ему машину. Если девушка будет признана виновной, ей грозит до 5 лет лишения свободы.</p>
                  </div>




<div style="clear:both;" class="addthis_toolbox addthis_default_style">
    <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact" rel="nofollow"> Поделиться</a>
    <span class="addthis_separator">&nbsp;</span>
    <a class="addthis_button_email"></a>
    <a class="addthis_button_livejournal"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <span class="addthis_separator">&nbsp;</span>
    <a class="addthis_button_facebook_like" fb:like:width="130"></a>
</div>

<!-- mini gallery -->
<div class="minigal">
</div>
<!-- end mini gallery -->
<div style="margin-top: 20px; margin-bottom: 20px;">
<script type="text/javascript" data-key="B344-236E-E5BB-003D-1avO6O">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['B344-236E-E5BB-003D-1avO6O', 'b-g.by ', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>

<div style="margin-top: 20px;">
<div id='admixer_c005b9aa67ef45aea986170cd9e9ec2a_zone_10600_sect_3044_site_2788_rnd_1786269588'></div> 
<script type="text/javascript"> 
window.amSlots = (window.amSlots || []); 
window.amSlots.push({ z: 'c005b9aa-67ef-45ae-a986-170cd9e9ec2a', ph: 'admixer_c005b9aa67ef45aea986170cd9e9ec2a_zone_10600_sect_3044_site_2788_rnd_1786269588', i: 'inv-nets' }); 
</script>
</div>
<div class="articlecomments">
<div class="title">Комментарии<a class="eula">Правила комментирования</a></div>

<div class="eula" style="display:none">
<p>Уважаемые читатели!</p>
<p>На сайте действует премодерация. Это значит, что ваш комментарий будет опубликован только после проверки его модератором. Ваше сообщение будет опубликовано, если оно не содержит:</p>
<ul>
<li>ненормативной лексики</li>
<li>личных оскорблений или негативных высказываний в адрес других посетителей форума или иных лиц</li>
<li>ссылок на определенные страницы в интернете</li>
<li>рекламы товаров или услуг, адресов или телефонов и т.п.</li>
<li>призывы к насилию</li>
</ul>
<p>Администрация сайта оставляет за собой право не публиковать комментарии без объяснения причин.</p>
<p>Администрация сайта не несет ответственности за содержание комментариев. Мнение автора комментария может не совпадать с мнением редакции.</p>
</div>

<div id="disqus_thread"></div>
<script type="text/javascript">
var disqus_shortname = 'b-g';
var disqus_identifier = 'b-g-22479';
var disqus_url = 'http://www.b-g.by/ru/30_2014/incidents/22479/';
(function() {
  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
(function () {
  var s = document.createElement('script'); s.async = true;
  s.type = 'text/javascript';
  s.src = 'http://disqus.com/forums/' + disqus_shortname + '/count.js';
  (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>


</div>

  <div class="title">Другие статьи рубрики &quot;Проиcшествия&quot;</div>
    <p class="prev-section"><a href="/ru/50_2014/incidents/24219/">Брестские таможенники задержали крупную партию опасного наркотического вещества</a></p>
    <p class="prev-section"><a href="/ru/49_2014/incidents/24211/">В Бресте подростка избили и порезали ножом из-за футбольных предпочтений</a></p>
    <p class="prev-section"><a href="/ru/49_2014/incidents/24197/">Жена порезала мужа во время семейной ссоры</a></p>
    <p class="prev-section"><a href="/ru/49_2014/incidents/24076/">В Бресте умер ребенок, избитый своей пьяной матерью</a></p>
    <p class="prev-section"><a href="/ru/47_2014/incidents/24012/">Осужденный на 12 лет за разбой и покушение на убийство солдат признан вменяемым</a></p>
    <p class="prev-section"><a href="/ru/45_2014/incidents/23799/">За организацию незаконной миграции брестчанин поплатился тремя годами свободы</a></p>
    <p class="prev-section"><a href="/ru/41_2014/incidents/23469/">Брестчанка купила дорогие конфеты, но насладиться ими помешало то, что одна из них оказалась с «мясом»</a></p>
    <p class="prev-section"><a href="/ru/39_2014/incidents/23289/">К семи годам колонии приговорили прапорщика, устроившего стрельбу в войсковой части под Брестом</a></p>
    <p class="prev-section"><a href="/ru/38_2014/incidents/23182/">Брестчанин под действием спиртного и токсических веществ искал сексуальных утех, а получил лишение свободы</a></p>
    <p class="prev-section"><a href="/ru/38_2014/incidents/23192/">Двое брестчан жестко поплатились за содействие в незаконном пересечении границы</a></p>


</div>    </div>
            <div class="main-column-3">


  <div style="margin: 0 0 20px 0; text-align: center;">
<div id='admixer_86abe2231ab843e1a197b2403b7a0bd1_zone_10599_sect_3044_site_2788_rnd_2074757830'></div> 
<script type="text/javascript"> 
window.amSlots = (window.amSlots || []); 
window.amSlots.push({ z: '86abe223-1ab8-43e1-a197-b2403b7a0bd1', ph: 'admixer_86abe2231ab843e1a197b2403b7a0bd1_zone_10599_sect_3044_site_2788_rnd_2074757830', i: 'inv-nets' }); 
</script>
</div>  
   
  <div class="photo-video tabs with-slider with-small-slider">
	<ul class="tabs-labels">
		<li class="current"><a href="">Видео</a></li>
		<li><a href="">Фото</a></li>
	</ul><!-- .tabs-labels -->

	<div class="tab current">


		<div class="big-slide">
			<a href="/ru/49_2016/culture/33838/" class="img"><img src="/get_img?ImageId=83220" alt="Вакарчук поет о том, что находит отклик в душе у многих" /></a>
			<div class="slide-description">
				<a href="/ru/49_2016/culture/33838/">Впереди Австралии и Америки: Брест открыл мировой тур «Океана Эльзы»</a>
			</div><!-- .slide-description -->
		</div><!-- .big-slide -->

		<div class="slider">
			<div class="slides">

							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/49_2016/culture/33838/"><img src="/get_img?ImageId=83219" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/49_2016/culture/33838/" class="img"><img src="/get_img?ImageId=83220" alt="Вакарчук поет о том, что находит отклик в душе у многих" /></a>
								<div class="slide-description">
									<a href="/ru/49_2016/culture/33838/">Впереди Австралии и Америки: Брест открыл мировой тур «Океана Эльзы»</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/49_2016/public_opinion/33817/"><img src="/get_img?ImageId=83124" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/49_2016/public_opinion/33817/" class="img"><img src="/get_img?ImageId=83125" alt="Брестчанин об иностранных инвестициях: «Инвесторов могли бы привлечь нормальные законы»" /></a>
								<div class="slide-description">
									<a href="/ru/49_2016/public_opinion/33817/">Брестчанин об иностранных инвестициях: «Инвесторов могли бы привлечь нормальные законы»</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/47_2016/news/33642/"><img src="/get_img?ImageId=82493" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/47_2016/news/33642/" class="img"><img src="/get_img?ImageId=82494" alt="В Бресте во время движения загорелся автомобиль" /></a>
								<div class="slide-description">
									<a href="/ru/47_2016/news/33642/">В Бресте во время движения загорелся автомобиль</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
	
							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/45_2016/public_opinion/33378/"><img src="/get_img?ImageId=81753" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/45_2016/public_opinion/33378/" class="img"><img src="/get_img?ImageId=81754" alt="Брестчанин Руслан о дне 7 ноября: «Что-то с революцией связано. Белый дом, подводная лодка, все остальное»" /></a>
								<div class="slide-description">
									<a href="/ru/45_2016/public_opinion/33378/">Брестчанин Руслан о дне 7 ноября: «Что-то с революцией связано. Белый дом, подводная лодка, все остальное»</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/37_2016/public_opinion/32794/"><img src="/get_img?ImageId=79550" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/37_2016/public_opinion/32794/" class="img"><img src="/get_img?ImageId=79551" alt="Поднять зарплаты, построить сады и создать рабочие места… Брестчане дают наказ депутатам" /></a>
								<div class="slide-description">
									<a href="/ru/37_2016/public_opinion/32794/">Акция "Брестской газеты": "Дай наказ депутату"</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/35_2016/news/32683/"><img src="/get_img?ImageId=79135" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/35_2016/news/32683/" class="img"><img src="/get_img?ImageId=79136" alt="У брестчанки в гараже обнаружили 19 мешков с семенами мака" /></a>
								<div class="slide-description">
									<a href="/ru/35_2016/news/32683/">У брестчанки в гараже обнаружили 19 мешков с семенами мака</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
	
							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/34_2016/society/32600/"><img src="/get_img?ImageId=78852" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/34_2016/society/32600/" class="img"><img src="/get_img?ImageId=78851" alt="Брест. 11 августа. Заседание дискуссионного клуба «БГ». Его участники обсуждают ситуацию перед выборами в Палату представителей. До основного дня голосования - ровно месяц" /></a>
								<div class="slide-description">
									<a href="/ru/34_2016/society/32600/">Участники дискуссионного клуба «БГ»: «Политические проблемы людей так не волнуют. Житейские - это главное»</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/33_2016/news/32554/"><img src="/get_img?ImageId=78687" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/33_2016/news/32554/" class="img"><img src="/get_img?ImageId=78688" alt="В Каменецком районе ликвидирован мини-завод по изготовлению самогона" /></a>
								<div class="slide-description">
									<a href="/ru/33_2016/news/32554/">В Каменецком районе ликвидирован мини-завод по изготовлению самогона</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/32_2016/news/32489/"><img src="/get_img?ImageId=78426" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/32_2016/news/32489/" class="img"><img src="/get_img?ImageId=78427" alt="В Бресте разыскивается велосипедист, который сбил пенсионерку" /></a>
								<div class="slide-description">
									<a href="/ru/32_2016/news/32489/">В Бресте разыскивается велосипедист, который сбил пенсионерку</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
				</div><!-- .slides -->
		</div><!-- .slider -->
	
	</div><!-- .tab -->

	<div class="tab">


		<div class="big-slide">
			<a href="/ru/52_2016/sport/34071/" class="img"><img src="/get_img?ImageId=84047" alt="Белорусские волейболистки стали победительницами чемпионата EEVZA" /></a>
			<div class="slide-description">
				<a href="/ru/52_2016/sport/34071/">Белорусские волейболистки стали победительницами чемпионата EEVZA (Фото: bvf.by)</a>
			</div><!-- .slide-description -->
		</div><!-- .big-slide -->

		<div class="slider">
			<div class="slides">

							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/52_2016/sport/34071/"><img src="/get_img?ImageId=84047" alt="Белорусские волейболистки стали победительницами чемпионата EEVZA" /></a>
							<div class="slide-content">
								<a href="/ru/52_2016/sport/34071/" class="img"><img src="/get_img?ImageId=84047" alt="Белорусские волейболистки стали победительницами чемпионата EEVZA" /></a>
								<div class="slide-description">
									<a href="/ru/52_2016/sport/34071/">Белорусские волейболистки стали победительницами чемпионата EEVZA (Фото: bvf.by)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/52_2016/sport/34069/"><img src="/get_img?ImageId=84039" alt="" /></a>
							<div class="slide-content">
								<a href="/ru/52_2016/sport/34069/" class="img"><img src="/get_img?ImageId=84039" alt="" /></a>
								<div class="slide-description">
									<a href="/ru/52_2016/sport/34069/"> (Фото: Геннадий КОЗЛОВСКИЙ / amatar.info)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/52_2016/news/34065/"><img src="/get_img?ImageId=84012" alt="Неотапливаемые киоски УП «Табак» в Бресте приостановили свою работу" /></a>
							<div class="slide-content">
								<a href="/ru/52_2016/news/34065/" class="img"><img src="/get_img?ImageId=84012" alt="Неотапливаемые киоски УП «Табак» в Бресте приостановили свою работу" /></a>
								<div class="slide-description">
									<a href="/ru/52_2016/news/34065/">Неотапливаемые киоски УП «Табак» в Бресте приостановили свою работу (Фото: Ольга ОРЛОВА)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
	
							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/52_2016/culture/34049/"><img src="/get_img?ImageId=83973" alt="Усадьба Берестейского Деда Мороза разместилась в Парке культуры и отдыха им. 1 Мая" /></a>
							<div class="slide-content">
								<a href="/ru/52_2016/culture/34049/" class="img"><img src="/get_img?ImageId=83973" alt="Усадьба Берестейского Деда Мороза разместилась в Парке культуры и отдыха им. 1 Мая" /></a>
								<div class="slide-description">
									<a href="/ru/52_2016/culture/34049/">Усадьба Берестейского Деда Мороза разместилась в Парке культуры и отдыха им. 1 Мая (Фото: Ирина ШАТИЛО)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/51_2016/news/34017/"><img src="/get_img?ImageId=83916" alt="В Бресте начали работу елочные базары" /></a>
							<div class="slide-content">
								<a href="/ru/51_2016/news/34017/" class="img"><img src="/get_img?ImageId=83916" alt="В Бресте начали работу елочные базары" /></a>
								<div class="slide-description">
									<a href="/ru/51_2016/news/34017/">В Бресте начали работу елочные базары (Фото: Ирина ШАТИЛО)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/51_2016/sport/34012/"><img src="/get_img?ImageId=83896" alt="Матч «Меркурий-ГТК» - «Строитель» (Минск, апрель 2016 г.). Победа в этой игре позволила брестским таможенникам стать чемпионами Беларуси по футзалу" /></a>
							<div class="slide-content">
								<a href="/ru/51_2016/sport/34012/" class="img"><img src="/get_img?ImageId=83896" alt="Матч «Меркурий-ГТК» - «Строитель» (Минск, апрель 2016 г.). Победа в этой игре позволила брестским таможенникам стать чемпионами Беларуси по футзалу" /></a>
								<div class="slide-description">
									<a href="/ru/51_2016/sport/34012/">Матч «Меркурий-ГТК» - «Строитель» (Минск, апрель 2016 г.). Победа в этой игре позволила брестским таможенникам стать чемпионами Беларуси по футзалу (Фото: пресс-группа Брестской таможни)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
	
							<div class="slide">
					<ul>
			
						<li>
							<a href="/ru/51_2016/news/34009/"><img src="/get_img?ImageId=83889" alt="В Кобринском районе пограничники нашли в лесу более 63 кг янтаря" /></a>
							<div class="slide-content">
								<a href="/ru/51_2016/news/34009/" class="img"><img src="/get_img?ImageId=83889" alt="В Кобринском районе пограничники нашли в лесу более 63 кг янтаря" /></a>
								<div class="slide-description">
									<a href="/ru/51_2016/news/34009/">В Кобринском районе пограничники нашли в лесу более 63 кг янтаря (Фото: gpk.gov.by)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/51_2016/news/34007/"><img src="/get_img?ImageId=83880" alt="В Лунинецком районе автомобиль занесло, и он съехал в кювет" /></a>
							<div class="slide-content">
								<a href="/ru/51_2016/news/34007/" class="img"><img src="/get_img?ImageId=83880" alt="В Лунинецком районе автомобиль занесло, и он съехал в кювет" /></a>
								<div class="slide-description">
									<a href="/ru/51_2016/news/34007/">В Лунинецком районе автомобиль занесло, и он съехал в кювет (Фото: gaibrest.by)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

			
	
			
						<li>
							<a href="/ru/51_2016/society/34005/"><img src="/get_img?ImageId=83867" alt="Клятву учащихся военно-патриотических классов произнесли 20 брестских школьников" /></a>
							<div class="slide-content">
								<a href="/ru/51_2016/society/34005/" class="img"><img src="/get_img?ImageId=83867" alt="Клятву учащихся военно-патриотических классов произнесли 20 брестских школьников" /></a>
								<div class="slide-description">
									<a href="/ru/51_2016/society/34005/">Клятву учащихся военно-патриотических классов произнесли 20 брестских школьников (Фото: Алеся СИМАНОВСКАЯ)</a>
								</div><!-- .slide-description -->
							</div><!-- .slide-content -->
						</li>

								</ul>
				</div><!-- .slide -->
			
				</div><!-- .slides -->
		</div><!-- .slider -->
	
	</div><!-- .tab -->
</div><!-- .photo-video tabs -->
  <div class="banner" style="margin:0 0 20px 0; text-align: center;"><script>OA_show(245);</script></div>  
    <div style="margin: 0 0 20px 0; text-align: center;">
	<script type="text/javascript"><!--<![CDATA[
	/* (c)AdOcean 2003-2014 */
	/* PLACEMENT: smartcode.bg.by.240x400 */
	if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="smartcode.bg.by.240x400" src="'+location.protocol+'//by.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=P1qcmXks7ZCinA4_KsInHXwpw6UuR9HXOOaWnxFj6WL.Z7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
	//]]>--></script>
</div>  <div class="banner" style="margin:0 0 20px 0;"><script>OA_show(166);</script></div>
    <div class="sidebar-button">
	<a href="/ru/30_2014/cinema/"><img src="/templates/images/afisha-enter.png" alt="Брестская афиша" /></a>
</div><!-- .sidebar-button -->  
  <div class="collapsible currency">
  <h3 class="title">Курсы валют</h3><!-- .title -->

  <div class="box">
    <p><span>Курсы валют Нац.Банка РБ</span> / <a rel="nofollow" href="http://nbrb.by/statistics/rates/RatesDaily.asp">Смотреть еще</a></p>

    <table id="tbl">
	<tr>
		<th align="left" colspan="2">Курсы валют</th><th style="font-weight:normal">&nbsp;&nbsp;22.12.16</th><th style="font-weight:normal;">&nbsp;&nbsp;&nbsp;23.12.16</font></th>
	</tr><tr>
		<td style="padding-right:2px;">EUR</td><td style="white-space:nowrap;font-size:60%;">1 Евро</td><td align="right">2,0372</td><td align="right">2,0356</td>
	</tr><tr>
		<td style="padding-right:2px;">USD</td><td style="white-space:nowrap;font-size:60%;">1 Доллар США</td><td align="right">1,9577</td><td align="right">1,9496</td>
	</tr><tr>
		<td style="padding-right:2px;">RUB</td><td style="white-space:nowrap;font-size:60%;">100 Российских рублей</td><td align="right">3,2040</td><td align="right">3,2015</td>
	</tr><tr>
		<td align="right" colspan="4" height="14"><a id="hl" href="http://www.nbrb.by/statistics/Rates/RatesDaily.asp" target="_blank">подробнее</a></td>
	</tr>
</table>  </div><!-- .box -->
</div><!-- .collapsible currency -->

<div class="collapsible transport">
  <h3 class="title">Транспорт Бреста</h3><!-- .title -->

  <div class="box">

    <h4 class="transport__type">Автобусы</h4>

    <ul>
          <li><a href="/ru/1/transport/17581/">Расписание движения городских автобусных маршрутов с 5 декабря 2016 г.</a></li>
          <li><a href="/ru/1/transport/17582/">Схема движения автобусов в Бресте</a></li>
        </ul>

    <h4 class="transport__type">Троллейбусы</h4>

    <ul>
          <li><a href="/ru/1/transport/17583/">Маршрутное расписание движения троллейбусов (с 1.06.2016 г.)</a></li>
        </ul>

    <h4 class="transport__type">Маршрутные такси</h4>

    <ul>
          <li><a href="/ru/1/transport/17584/">Схемы, расписание движения маршрутных такси в Бресте</a></li>
        </ul>

    <h4 class="transport__type">Поезда</h4>

    <ul>
          <li><a href="/ru/1/transport/17585/">Расписание движения поездов по ст. Брест-Центральный с 11.12.2016</a></li>
        </ul>

  </div><!-- .box -->
</div><!-- .collapsible -->

<div class="collapsible vacancies">
  <h3 class="title">Работа сегодня</h3><!-- .title -->

  <div class="box">
                  <ul>
      
      <li><a href="/ru/52_2016/vacancies/34030/">Вакансии в Бресте на 19 декабря</a></li>

      
          
      <li><a href="/ru/51_2016/vacancies/33940/">Вакансии в Бресте на 12 декабря</a></li>

      
          
      <li><a href="/ru/50_2016/vacancies/33860/">Вакансии в Бресте на 5 декабря</a></li>

      
          
      <li><a href="/ru/34_2016/vacancies/33779/">Вакансии в Бресте на 28 ноября</a></li>

      
          
      <li><a href="/ru/48_2016/vacancies/33703/">Вакансии в Бресте на 19 сентябряе</a></li>

              </ul>
      
      </div><!-- .box -->
</div><!-- .collapsible -->  
  
    <div class="most-read tabs with-slider">
  <ul class="tabs-labels">
    <li class="current"><a href="">Новости</a></li>
    <li><a href="">Самые читаемые</a></li>
  </ul><!-- .tabs-labels -->

  <div class="tab current">

      <div class="slider">
      <div class="slides">
  
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/52_2016/news/34074/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=84053" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34074/">За убийство сына 70-летний брестчанин проведет в колонии усиленного режима 8 лет</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/52_2016/news/34054/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83991" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34054/">Три школы и столько же детсадов начнут строить в области в будущем году</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/52_2016/news/34062/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=84009" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34062/">На Советской в Бресте планируют реконструировать фонтан</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/52_2016/news/34065/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=84011" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34065/">Фотофакт. Неотапливаемые киоски УП «Табак» в Бресте приостановили свою работу</a><i class="ico photo"></i></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
    
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/52_2016/news/34055/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83993" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34055/">Утренники для детей пройдут во Дворце культуры профсоюзов</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/52_2016/news/34053/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83989" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34053/">Впервые поезд перешел на евроколею за 20 минут</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/52_2016/news/34052/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83987" alt="" /></a>
              <div class="title"><a href="/ru/52_2016/news/34052/">Рейсы на 42-м маршруте добавлять не будут</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/51_2016/news/34017/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83915" alt="" /></a>
              <div class="title"><a href="/ru/51_2016/news/34017/">Фотофакт. В Бресте начали работу елочные базары</a><i class="ico photo"></i></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
    
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/51_2016/news/34016/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83913" alt="" /></a>
              <div class="title"><a href="/ru/51_2016/news/34016/">На Брестчине подорожал проезд в городском общественном транспорте и на пригородных маршрутах</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/51_2016/news/34015/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83911" alt="" /></a>
              <div class="title"><a href="/ru/51_2016/news/34015/">В Белоозерске на пешеходном переходе «Рено» сбил девушку</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/51_2016/news/34011/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83893" alt="" /></a>
              <div class="title"><a href="/ru/51_2016/news/34011/">В Лунинецком районе под поезд бросилась пенсионерка</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/51_2016/news/34010/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=83891" alt="" /></a>
              <div class="title"><a href="/ru/51_2016/news/34010/">Из магазина в центре Бреста из-за подозрения о взрыве эвакуировали 6 человек</a></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
        </div><!-- .slides -->
    </div><!-- .slider -->
  
  </div><!-- .tab -->

  <div class="tab">

      <div class="slider">
      <div class="slides">
  
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/18_2015/competently/26423/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=58571" alt="" /></a>
              <div class="title"><a href="/ru/18_2015/competently/26423/">Какую систему налогообложения выбрать индивидуальному предпринимателю?</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/12_2016/society/29525/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=69237" alt="" /></a>
              <div class="title"><a href="/ru/12_2016/society/29525/">Календарь основных католических праздников на 2016 год</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/27_2015/society/27285/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=61319" alt="" /></a>
              <div class="title"><a href="/ru/27_2015/society/27285/">В Беларуси права на тяжелый мотоцикл будут выдавать байкерам с двухлетним стажем вождения</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/35_2014/talents/22929/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=47986" alt="" /></a>
              <div class="title"><a href="/ru/35_2014/talents/22929/">Ключевые точки в воспитании детей</a></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
    
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/52_2014/society/24481/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=53073" alt="" /></a>
              <div class="title"><a href="/ru/52_2014/society/24481/">Календарь основных католических праздников на 2015 год</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/3_2015/competently/24767/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=53756" alt="" /></a>
              <div class="title"><a href="/ru/3_2015/competently/24767/">О госпошлине за выдачу разрешения на допуск транспортного средства к участию в дорожном движении</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/23_2015/society/26943/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=60271" alt="" /></a>
              <div class="title"><a href="/ru/23_2015/society/26943/">В Бресте прошла акция «Стоп - неверный шаг!», направленная на предотвращение детского травматизма</a><i class="ico photo"></i></div>
            </li>

      
    
      
            <li>
              <a href="/ru/45_2014/society/23844/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=50967" alt="" /></a>
              <div class="title"><a href="/ru/45_2014/society/23844/">От первоначального пакета льгот для воинов-интернационалистов давно остались только крохи</a></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
    
              <div class="slide">
          <ul>
      
            <li>
              <a href="/ru/5_2015/competently/24980/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=54338" alt="" /></a>
              <div class="title"><a href="/ru/5_2015/competently/24980/">В системе уплаты единого налога для индивидуальных предпринимателей произошли изменения</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/3_2015/competently/24765/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=53752" alt="" /></a>
              <div class="title"><a href="/ru/3_2015/competently/24765/">Упрощенная система налогообложения: кто может применять ее в 2015 году?</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/2_2016/competently/29738/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=69882" alt="" /></a>
              <div class="title"><a href="/ru/2_2016/competently/29738/">Стандартные налоговые вычеты увеличены</a></div>
            </li>

      
    
      
            <li>
              <a href="/ru/36_2014/society/23037/" class="img"><img src="/get_img?ImageWidth=60&amp;ImageId=48310" alt="" /></a>
              <div class="title"><a href="/ru/36_2014/society/23037/">Брестчане будут ездить в Заболотье, «пока курс выгодный и война не дойдет до границы»</a></div>
            </li>

                </ul>
        </div><!-- .slide -->
      
        </div><!-- .slides -->
    </div><!-- .slider -->
  
  </div><!-- .tab -->

</div><!-- .most-read -->  
  <script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9611111.js"></script>
<noscript><a href="http://polldaddy.com/poll/9611111/">С чем у вас ассоциируется Новый год?</a></noscript>  <div class="banner" style="margin:20px 0;"><script>OA_show(239);</script></div>

<div id="social">
	<ul>
		<li><a href="#social-1"><img src="/templates/images/facebook.png" alt="Facebook button" /></a></li>
		<li><a href="#social-2"><img src="/templates/images/twitter.png" alt="Twitter button" /></a></li>
		<li><a href="#social-3"><img src="/templates/images/vkontakte.png" alt="VKontakte button" /></a></li>
		<li><a href="#social-4"><img src="/templates/images/odnoklassniki.png" alt="Odnoklassniki button" /></a></li>
	</ul>

	<div id="social-1">
		<div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/brestgazeta" data-width="299" data-show-faces="true" data-stream="false" data-header="false"></div>
	</div>

	<div id="social-2">
		<a href="https://twitter.com/brestgazeta" class="twitter-follow-button" data-size="large" data-show-screen-name="true" data-show-count="true" data-lang="ru" rel="nofollow">Читать @brestgazeta</a>
	</div>

	<div id="social-3"><!-- VK Widget --><div id="vk_groups"></div></div>

	<div id="social-4">
		<div id="ok_group_widget"></div>
	</div>


</div><!-- #social -->

<script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "190"}, 39683410);
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
!function(d,id,did,st){
  var js=d.createElement('script');
  js.src="http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function (){
    if(!this.readyState || this.readyState=="loaded" || this.readyState=="complete"){
       if(!this.executed){
         this.executed = true;
         setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);
       }
    }
  }
  d.documentElement.appendChild(js);
}
(document, "ok_group_widget", 51584005046424, '{width: "250",height: "350"}');
</script></div>      </div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e41bd05678d09e5"></script>
  <div id="footer">
<p>

<a href="/ru/52_2016/news/">Новости</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/economics/">Экономика и бизнес</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/society/">Общество</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/incidents/">Проиcшествия</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/culture/">Культура</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/sport/">Спорт</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/health/">Здоровье</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/1/">Архив</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />

<a href="/ru/1/termsofuse/">Правила использования материалов сайта</a>

</p>
<p>
<a href="/ru/52_2016/editor/">Колонка редактора</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/imho/">ИМХО</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/lifehacks/">Житейские хитрости</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/competently/">Компетентно</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/public_opinion/">Глас народа</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/goodhands/">В добрые руки</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/talents/">Фабрика талантов</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/dates/">Великие даты</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/day_in_history/">День в истории</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/recipes/">Ресторанчик БГ</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/52_2016/?tpl=238" class="rss">RSS</a>
</p>

<p>
<a href="/ru/30_2014/about_us/">О нас</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/30_2014/contacts/">Контакты</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/30_2014/subscription/">Подписка</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
<a href="/ru/30_2014/advertisement/">Реклама</a>
<img src="/templates/images/separator-pipe.gif" alt="separator" />
    <a href="/ru/52_2016/personal_ads/34018/">Частные объявления</a>
  </p>

<p class="copyright">&copy; Брестская Газета, 2016</p>

<div class="footer-buttons">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2777418", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2777418;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Akavita counter code -->
<script language="javascript" type="text/javascript"><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1" type="text/javascript"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2" type="text/javascript"><!--
js=12;lt=1;s=screen;ss=s.width;ssh=s.height;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3" type="text/javascript"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language="javascript" type="text/javascript"><!--
q='lik?id=41109&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&ssh='+ssh+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<a target="_top" href="http://www.akavita.by/">'+
'<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border="0" width="88" height="31" /></a>');
//--></script><noscript>
<a target="_top" href="http://www.akavita.by/" rel="nofollow">
<img src="http://adlik.akavita.com/bin/lik?id=41109" border="0"
height="31" width="88"
alt="Akavita" /></a></noscript>
<!-- Akavita counter code -->

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2890406"></script>
<!-- end of Top100 code -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11340292 = new Ya.Metrika({id:11340292,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/11340292" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div><!-- .footer-buttons -->

<div class="banner-footer"><script>OA_show(22);</script></div>
</div>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33448843-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('ofHlprNJbZ4duejgDjt56OVEzdsRywOKh1.HYHcudEP.E7');
var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/xgemius.js"></script>

<script async src="https://cdn.onthe.io/io.js/oD2ZJWGq5R2Y"></script></div>
</body>
</html>